Meigas con sonido de vídeos

Foro para que los usuarios de MAX consulten las dudas que puedan tener.

Moderadores: ismagago, ezequiel, jrodriguezpascua

Meigas con sonido de vídeos

Notapor Daniel Esteban » 21 Mar 2017, 01:00

Hola

Tengo un problema con el sonido de unos vídeos que subo a le Mediateca cuando se reproducen en un dispositivo Android. Como ejemplo este enlace:

http://mediateca.educa.madrid.org/video ... knx81dqsbm

Si lo veo en local o si lo visualizo en la Mediateca desde un ordenador se escucha bien, pero desde un Android se escucha fatal, como un ruido metálico, bajito e ininteligible.

PRUEBAS REALIZADAS

Audio y vídeo grabado con Simple Screen Recorder en MAX9 64, con un Lenovo g-50/50.

Tomando audio desde el micro integrado y desde micro conectado.

Grabando como mp4 el vídeo y como mp3, aac, vorbis el audio.

Todas las combinaciones posibles y siempre el mismo resultado.

Lo he probado en 5 portátiles iguales y en todos el mismo resultado.

Todas esas pruebas y combinaciones las he realizado desde otros ordenadores y todo funciona perfectamente.

Por lo que deduzco que es algo en la configuración del sonido de ese modelo de portátil pero no soy capaz de dar con ello.

¿Algún experto en sonido que me recomiende probar algo?
Daniel Esteban Roque
Director CRA Los Olivos
Coordinador TIC
Daniel Esteban
 
Mensajes: 42
Registrado: 07 Nov 2008, 11:45

Volver a Usuarios

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron